PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Vista - Netzschalter im Startmenü Einstellung wird nicht übernommen


MrNice @ work
2010-04-22, 09:57:31
Hi,

habe eben ein Notebook in der Arbeit auf Werkseinstellungen zurückgesetzt
und habe in den Energieoptionen den Netzschalter im Startmenü auf
Herunterfahren gestellt.
Diese Einstellung wird auch sofort übernommen, aber nur bis zum nächsten Reboot, dann steht es wieder auf Energie sparen.
Ich habe es mit aktivierter und deaktivierter UAC versucht, beides ohne Erfolg.

Auch habe ich es in sämtlichen Energiesparplänen durchgeführt.
Woran kann das liegen?
Es handelt sich um Vista Home Premium 32Bit.

Thx
MrNice

MrNice @ work
2010-04-22, 13:46:35
Hi,

habe das Problem lösen können. Es war ein vorinstallierter, gestarteter Dienst
von Acer der die Einstellung zurückgesetzt hat. Nach dem Beenden des Dienstes ist das Problem nicht mehr aufgetreten und die Einstellung wurde übernommen.

Mfg
MrNice

Gast
2012-07-02, 20:00:10
Hallo,

ich habe das gleiche Problem,
allerdings handelt es sich um einen Packard Bell Laptop.
Nach was für einem Dienst müsste ich da wohl ausschau halten?
Vielen Dank für hilfreiche Beiträge

Gast
2012-07-02, 20:47:14
Hallo,

ich habe das gleiche Problem,
allerdings handelt es sich um einen Packard Bell Laptop.
Nach was für einem Dienst müsste ich da wohl ausschau halten?
Vielen Dank für hilfreiche Beiträge
Hab es gefunden,
der Dienst heißt "Acer ePower Service"
Habe diesen Deaktiviert und nun geht es!