PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Hilfesuche an die Experten, Spülmschine geht nicht


nemesiz
2017-03-15, 19:06:18
Hallo Community,

ich brauche mal eure Hilfe, vielleicht hat ja irgendwer eine Idee.


Heute ne neue Bauknecht Spülmaschine bekommen, direkt vom Werk letzte Woche, heute geliefert (also neu, dauerte auch ne Ewigkeit).

So, Gerät am Strom (ja Strom ist da)
Gerät am Ablauf (Pumpt ab)
Gerät am Zulauf (ja Wasser kommt ohne Schlauch)

Also, Gerät mit Salz gefüllt, Härtegrad eingestellt, Klarspüler auf ECO/0 Gestellt und ab auf Hygiene.

Gerät pumpt kurz ab, Wasser kommt, Arme drehen sich.... auf geht...


3...2...1....pump pump pump, bieb bieb bieb, F1 , bieb bieb bieb, F1

Ausschalten geht nicht Maschine geht nach 2 Sekunden ca. wieder von alleine an.
Programme ändern auch nicht, Reset (lange auf Knopf bringt auch nix).

Maschine öffnen, pumpt sie weiter ab (normal schalten Spülis da ja auf Pause, die pumpt weiter ab.

Schläuche gecheckt, alles ok, wobei ziehen tut sie ja nicht.

Also Sicherung 2h raus, Sicherung rein, direkt bieb bieb, F1 pump pump pump ... usw usw.
NACH 2H STROMLOS geht die direkt wieder weiter.

F1 kann laut Google je nach Modell alles sein...
Bauknecht Service = null Hilfe.... davon abgesehen dass sie mir weder glaubten dass die Kiste wenn sie offen ist abpumpt noch dass die ned aus bzw. von alleine wieder an geht noch dass die nach 2h genau des gleiche direkt,sofort wieder weiter macht.

Klar, Service, Problem ist, Schichtarbeiter, Single, keiner für daheim. Toll

USS-VOYAGER
2017-03-15, 19:22:06
Zurück geben und eine Bosch/Siemens kaufen. Bauknecht ist Schund...

nemesiz
2017-03-15, 19:32:10
Zurück geben und eine Bosch/Siemens kaufen. Bauknecht ist Schund...


Danke für die tolle Hilfe,

nur mal so ne Idee, vllt. hat es ja einen Grund wieso es genau dieses Gerät ist?
Ist aber nur so ne Idee.

Und nur mal als Tipp, wer meine Bosch Geschichte kennt der wird mir kein Bosch/Siemens und Co. empfehlen.

Aber back to Topic.... bitte.

USS-VOYAGER
2017-03-15, 19:35:29
Ja tut mir leid das ich deine Lebensgeschichte nicht kenne....

PatkIllA
2017-03-15, 19:37:48
Meine Bauknecht ging wieder nachdem ich die Pumpe ausgebaut und gesäubert hatte. Hat sich ebenfalls nach kurzem Pumpen abgestellt.
Bei einer neuen Maschine würde ich das aber auch nicht machen.

Markus
2017-03-15, 19:39:49
Ist vielleicht noch irgendwo eine Transportsicherung an dem Gerät nicht entfent worden? Das würde ich prüfen. Wenn es das nicht ist, dann bleibt wohl leider nur der Service.

Monkey
2017-03-15, 19:40:24
Schau doch Mal ob unten an der Pumpe etwas die Leitung verstopft.

AngelDust 32
2017-03-15, 20:24:15
Das die Pumpe an ist klingt für mich nach Schwimmerschalter

bei meiner Miele hatte ich einmal die gleichen Symptome als durch eine Verstopfung im Wasserkasten unten im Gehäuse das Wasser stand.

also tippe ich auch wie Markus auf Transportsicherumg (am Schwimmer)

Woodmaniac
2017-03-15, 20:37:25
Blöde Frage, aber ist der Stöpsel aus den Siphon raus?
In den Anschlüssen von den Siphons sitzen Blindkappen und die Emma kann nicht abpumpen. Wäre nicht der erste fall der so einfach zu lösen wäre :smile:
€: Abpumpen bei klappe auf spricht für Schwimmerschalter...

nemesiz
2017-03-15, 20:41:16
Also,

wie gesagt, die Maschine lieft ja an, irgendwann aber machte das Programm dann einen Abpumpvorgang und dann erschien das F1 und das piepsen.

Wo ist denn an einer Spülmaschine ne Transportsicherung? Noch nie gesehen, noch nie gelesen.

Das Merkwürdige ist halt, sie pumpt ab,
Offen wie geschlossen
Direkt nach Strom AN (Sicherung)
aber eben als F1

Aussschalten AN DER MASCHINE bewirkt ein sofortiges wieder EINSCHALTEN.

Abpumpen funktiniert, habe mal 5L einlaufen lassen....
Frischwasser ziehen tut sie aber nicht.

Hätte jetzt gesagt dass vllt. der Aquastop dicht ist aber das sollte ne andere Fehlermeldung sein (vor allem wie kann ich das selbst testen ob das Auqastopventil zu ist).

Kurriose Geschichte.

sun-man
2017-03-15, 20:57:59
Emma
Wie geil. Ich kenne sonst niemanden der seine Emma auch Emma nennt :D

Kurios finde ich das Du an ner 1 Tage alten Waschmaschien Zeit verschwendest. Die sollen Dir nen Techniker schicken der das Ding ganz macht.

PS: 2x Bauknecht und jeweisl etwas 4 Jahre. Nie wieder diesen Schund. Lager der Waschtrommel geht kaputt. 280€ + Anfahrt von 90€....Neupreis der Maschine, 400€ :D

nemesiz
2017-03-15, 21:11:22
Wie geil. Ich kenne sonst niemanden der seine Emma auch Emma nennt :D

Kurios finde ich das Du an ner 1 Tage alten Waschmaschien Zeit verschwendest. Die sollen Dir nen Techniker schicken der das Ding ganz macht.

PS: 2x Bauknecht und jeweisl etwas 4 Jahre. Nie wieder diesen Schund. Lager der Waschtrommel geht kaputt. 280€ + Anfahrt von 90€....Neupreis der Maschine, 400€ :D


SPÜLMASCHINE :-)

Ja, Problem is halt, die kam kurz vor Hotlineschluß. So, Problem 2 ist halt ich arbeite von 8/9 bis 17 18 19 Uhr. So, mal "frei" ist ned ohne da vieeeel zu riskieren.
Habe auch niemanden der "mal eben" da dann ist.

Naja morgen anrufen, irgendwie muß es halt.

Auf jeden Fall ist das was arg im argen denn...

Aus = nach 3 Sekunden wieder an

Stromlos = Nach 2-3h geht sie sofort alleine dann wieder an (Strom AN) und legt mit dem Theater los

Wenn offen = pumpt ab, obwohl OFFEN .. auch am Wasser+Eimer in Maschine Test zu verifizieren.

Diese 3 Punkte sind schon absolut merkwürdig.

nemesiz
2017-03-15, 21:12:27
Wie geil. Ich kenne sonst niemanden der seine Emma auch Emma nennt :D

Kurios finde ich das Du an ner 1 Tage alten Waschmaschien Zeit verschwendest. Die sollen Dir nen Techniker schicken der das Ding ganz macht.

PS: 2x Bauknecht und jeweisl etwas 4 Jahre. Nie wieder diesen Schund. Lager der Waschtrommel geht kaputt. 280€ + Anfahrt von 90€....Neupreis der Maschine, 400€ :D


SPÜLMASCHINE :-)

Ja, Problem is halt, die kam kurz vor Hotlineschluß. So, Problem 2 ist halt ich arbeite von 8/9 bis 17 18 19 Uhr. So, mal "frei" ist ned ohne da vieeeel zu riskieren.
Habe auch niemanden der "mal eben" da dann ist.

Naja morgen anrufen, irgendwie muß es halt.

Auf jeden Fall ist das was arg im argen denn...

Aus = nach 3 Sekunden wieder an

Stromlos = Nach 2-3h geht sie sofort alleine dann wieder an (Strom AN) und legt mit dem Theater los

Wenn offen = pumpt ab, obwohl OFFEN .. auch am Wasser+Eimer in Maschine Test zu verifizieren.

Diese 3 Punkte sind schon absolut merkwürdig.


Ach nochwas, mag vllt auch normal sein, das Hygieneprogram lief ja an (so nach 5min spackte sie dann erst) aber der Salzbehälter bzw. das Salz ist noch immer Staubtrocken.

Woodmaniac
2017-03-15, 21:29:50
Emma Denkt sie ist nicht ganz dicht. In der Bodenwanne ist ein Schwimmer der nur wenige Millimeter hoch muss um diesen Fehler auszulösen. Wenn die bodenplatte beim Transport hochgedrückt wurde ist der Schwimmer auch oben.
Emma denkt sie ist Feucht und pumpt nun das Wasser ab um nicht die ganze Bude zu fluten. Wenn du die Möglichkeit hast von innen auf die Bodenwanne zu Schauen müsstest du einen Styroprklotz sehen der auf der Bodenwanne aufliegt.
Gerät vorher Stromlos machen, es liegt Netzspannung an :smile:
Unser Waschtrockner ist auch nen alter Bauknecht, irgendwann mal für 7.51€ in der Bucht ersteigert. Fehlerbeschreibung war "Pumpt nicht ab"
Stringtanga der Vorbesitzerin aus der Pumpe entfernt und sie verrichtet seit 6 Jahren klaglos ihren dienst :biggrin:

nemesiz
2017-03-15, 21:39:26
so, EGAL WIE WAS WO...


habe die Kiste eben demontiert,
Innenraum ist soweit leer, also nix schwimmt, klar ist Wasser im Gerät.

Habe die Kiste geschlossen!!! leicht nach links gekippt und ...
schwapp......
ganze Boden ein Schwimmbad.

So, ich habe eine Vermutung, wobei da die F1 Nummer nicht passen würde aber ich habe eine Vermutung...

Nur eine Frage, wenn ich ne Spülmaschine, selbst wenn Wasser im System ist (nicht so dass es im Innenraum sichtbar ist),
kann und darf das beim Kippen direkt auslaufen?
Ich tippe mal auf nein oder?


Dann würde ich nämlich auf einen Systemdefekt schließen und zwar so dass der Schutzbottich vollgelaufen ist und deswegen die Kiste auch egal was man tut nur noch Wild abpumpt, auch wenn sie offen ist (ok kann schon ein Folgefehler sein) um schlimmeres zu vermeiden (deswegen auch sobald wieder Strom auf der Kiste ist).

Also, Dichtheitsdefekt...
Geil...
das Ding lief letzte Woche laut Datum vom Band

Timolol
2017-03-15, 21:56:54
Gibt es keinen Schaltplan? Das wäre doch die erste Anlaufstelle.

Woodmaniac
2017-03-15, 22:01:08
Nö, Sollte kein Wasser herauskommen.
Warum kommt da Wasser raus Wenn sie die ganze zeit Abpumpt? Ablauf wirklich Frei? Ablaufschnochel in eimer Hängen und testen ob sie abpumpt ;)

nemesiz
2017-03-15, 22:02:37
Gibt es keinen Schaltplan? Das wäre doch die erste Anlaufstelle.


eher ned,

die Kiste is auch Neu, also ich meine NEU (Modell)

Wie gesagt, die wurde ja aufgestellt und auch gekippt und da war nix Nass/Feucht. Wenn ich die jetzt nur leicht nach links oder rechts neige läuft sie von unten her aus.

Daher jetzt meine Vermutung....

F1 und das verhalten ist ne Schuzmaßnahme um Überflutung zu verhindern (spinne ich mir jetzt mal zusammen).

Das Wasser kann nur vom Wasserschutzbottich kommen, woher auch sonst.

Woher dieses kommt erschließt sich mir allerdings nicht, weil Wasser ziehen dürfte sie ja nicht in dem Fall und das was ich zum Test langsam habe reinlaufen lassen per Eimer (nein nix verschüttet, direkt langsam aufs Sieb) hatte sie ja abgepumpt (hörbar).

nemesiz
2017-03-15, 22:04:58
Nö, Sollte kein Wasser herauskommen.
Warum kommt da Wasser raus Wenn sie die ganze zeit Abpumpt? Ablauf wirklich Frei? Ablaufschnochel in eimer Hängen und testen ob sie abpumpt ;)

Sagte ich doch,

ja sie Pumpt ab wenn Wasser drin ist (Eimertest). Das ging auch in den Abfluß.

Auslaufen tut sie demontiert sobald ich sie nach hinten oder seitlich neige (nicht aus den Schläuchen).

Tippe auf den Wasserfangbottich. Woher das da jetzt dann kommt, keine Ahnung, entweder Undichtigkeit oder was weiß ich, vom Eimertest nicht das habe ich ganz vorsichtig aufs sieb laufen lassen. Vorne unter der Tür ist der Falz auch trocken, also daher kanns nicht kommen dass ich da zu sehr geschwappt habe.

Woodmaniac
2017-03-15, 22:08:11
Einpacken, Retoureschein, Bier aufmachen, Glücklich sein :biggrin:
Da ist wohl was Schiefgelaufen bei der Produktion :mad:

Impia
2017-03-15, 22:26:57
Das Teil ist undicht und der Siff läuft in deine Bodenwanne. Entweder den Kundendienst rufen oder den Müll zurückschicken. Bastelst du selbst an dem Teil rum geht dir die Garantie flöten.

nemesiz
2017-03-15, 22:27:12
Einpacken, Retoureschein, Bier aufmachen, Glücklich sein :biggrin:
Da ist wohl was Schiefgelaufen bei der Produktion :mad:

10 Wochen gewartet, direkt vom Werk weil mies verfügbar. Arghhh

Ich hasse mein Karma.

Bosch Exclusiv, 5 Geräte inkl Nachfolgergeräte (Wama), jedes mal was dran selbst die aktuelle.

Philips TV 9700, 3 defekte (ausm Karton), 9800 , 2x defekt.

Hp Laptop, 3 stck, alle drei Zeitgleich gleicher defekt.

HP Ultrabook, 2x mit leerer Bios Batt geliefert.

Samsung TV, Panel direkt nen Schaden...


Aaaaargh

Woodmaniac
2017-03-15, 23:23:29
Philips TV 9700, 3 defekte (ausm Karton), 9800 , 2x defekt.
Hp Laptop, 3 stck, alle drei Zeitgleich gleicher defekt.
HP Ultrabook, 2x mit leerer Bios Batt geliefert.
Samsung TV, Panel direkt nen Schaden...


Keine Ahnung was du getan hast, aber verrate es mir bitte. Damit ich dieses genau Nicht tue ;D

Sorry, aber du hast nen Run :redface:

-Muuz-
2017-03-16, 01:18:12
Hallo, ich hatte mal Haargenau die gleichen Probleme.

Es war aber bei einem anderen Hersteller (Smeg)

Bei mir wurde "Wasserstop" ausgelöst, laut fehlermeldung.

Da es Wochenende und die Garantie abgelaufen war, haderte ich den Kundenservice zu kontaktieren. Also lies ich das Gerät um die 4-5 Tage vom Netz abgestöpselt stehen. Meine Freundin hatte es nicht mehr ausgehalten und kontaktierte den Kundendienst am 5. Tag. Der Kundendienst war bereits unterwegs zu uns. Warum auch immer - aber ich steckte den Netz Stecker wieder ein und plötzlich funktionierte es wieder - bis heute tadellos. Den Kundendienst könnten wir noch rechtzeitig stornieren.

Am Boden des Gerätes muss eine auffangschale mit einem Schwimmer sein. Wenn Wasser in die Auffangsvhale ausläuft geht der Schwimmer hoch und löst "Wasserstop" aus. In den 5 Tagen ist wohl alles wieder verdunstet und der Schwimmer ging daraufhin in seinen Ausgangsposition zurück. Oder der Schwimmer ist aufgrund eines Stoßes oder ähnliches "losgegangen/ hat sich verklemmt" und ich habe ihn während meiner Fehlersuche wieder befreit... .

Viel Erfolg

nemesiz
2017-03-16, 06:14:48
tja aber irgendws ist falsch, sonst wäre der Bottich nicht voll.

Also auch nach vielen Stunden DOSE Stromlos ist das Ergebnis...


Sicherung rein - Maschine geht sofort alleine an und Pumpt.
Geräte AUS Taste - 3 Sekunde und Gerät ist wieder an und pumpt.
+
Piep Piep
Power LED Blinkt
Start LED Blinkt
F1 wird angezeigt
in ner Schleife.

Jetzt ist die Frage,

Bauknecht oder Otto ?
Rep. (Techniker) oder Austausch (oder erst das und dann das*)

*da die anscheinend mit der Produktion nicht nachkommen und weder Otto noch Bauknecht aktuell Geräte haben, anscheinend habe ich nach 10 Wochen Wartezeit gerade eins erwischt

Gezahlt ist noch nichts, alles auf Raten. Stellt sich trotzdem die Frage wie vorgehen, zahlen werde ich ja erst wenn ich ein funkt. Gerät hier habe.

Des echt Mist wenn man genau so Dienstzeiten hat dass ja kein Techniker kommen kann und man sich bei der Firma mit sowas (früher gehen/frei) keine Freunde macht.


Ach und zu meinen Storys, fragt ned, ich hab da so ne Hand dafür echt.
Die Philips Story ging ja soweit dass der (der eine) Saturn am Ende keine Philips Geräte mehr wollte, der Abteilungsleiter gehen musste und PHilips mir nach 3 Jahren Hickhack mit vielen krassen Wartezeiten, defekten Austauschgeräten usw. selbst telefonisch ne Rückabwicklung (Geld) anbot (direkt Philips, nix Saturn) und mir obwohl ich nur um ein funktionierendes Gerät bat, gerne nochmals nen Nachfolger, man wird ja stark) zu nem anderen Hersteller!!!! riet, kein Witz!! (OT: wir werden ihren Ansprüchen nicht gerecht werden können * , versuchen sie einen anderen Hersteller).

* = Blitzendes Amiblight, Blitze (wirklich blitzen) im Full Backlight Panel bei Schwenks, mieser Empfänger (nach Austausch 1 A Empfang für DVB-C) , rauschende Lautsprecher.

Wohlgemerkt, das war damals das Luxusmodell von denen...


So, ich werde aber mal Feedback geben was nun rausgekommen ist, angepisst bin ich aber schon mal, hier siehts jetzt aus, übel.

PS: Ist die Bauknecht BFO 3T333 DLM X für 489,- all incl.

Ach nochwas, des eh so ein Verein, laut Hotline bietet Bauknecht auch keine Stand-Kühl-Gefrier Kombis und...

Laut Dateninfo zum BFO ist dessen Front
- Kunststoff Grau
- Edelstahl
- Edelstahloptik

je nachdem welches Dokument öffnest direkt bei Bauknecht :freak:
Laut Hotline ist es Kunststoff in Edelstahllook.

ES IST NE EDELSTAHLFRONT :rolleyes:

Impia
2017-03-16, 07:07:56
Du solltest auf jeden Fall zeitnah einen Techniker kommen lassen. Durch das in der Bodenwanne stehende Wasser wird das Gerät nicht besser. Verdunstet das Wasser (und das wird es) werden sämtliche Bauteile in der Nähe davon angegriffen (Rost).

nemesiz
2017-03-17, 08:36:16
So,

Techniker kommt heute...

hatte eben einen Elektriker hier weil "die Verkabelung bestand aus Kabel an Steckdosenverkabelung geknüppelt".

Wollte ne Dose haben, ok nun passt die Maschine ned mehr ganz rein (2cm) aber da hole ich dann nen Flachstecker-Kabel-Dose und stecke das dazwischen.

Jetzt ist es aber so...

Sicherung rein, Maschine spinnt (zu erwarten)

Neue Dose an die Drähte und Kabel weg
-->
Maschine Spinnt
-->
Elektriker drückt auf aus (ich sage bringt nix geht wieder an, siehe Video)
-->
Maschine geht aus, bleibt aus!
-->
Power an
-->
Maschine verhält sich normal, Programme auswählbar.


Merkwürdig, bleibt aber die Frage wieso sie kein Wasser mehr zog (ob sie es jetzt tut teste ich nicht weil*)
und woher das Wasser kam* beim bewegen, das war nicht wenig, tippe auf so 2-3L.

Vllt. waren auch alles echt nur komische Zufälle, Elektronik ne Macke gehabt wegen der Dose wobei der Elektriker sich das auch nicht erklären kann und das Wasser war vllt. Restwasser aus der Produktion.

Naja, ich berichte sobald der da war von Bauknecht.

nemesiz
2017-03-17, 10:08:13
So,

Wasser tritt aus der Dichtung vom Laugenbottich (so?) und Pumpe aus.
Festgezogen ist aber alles....
Vor Ort wird nicht rumgedoktort (war mir klar), Bottich mit Pumpe wird original bestellt.
3-4 Wochen da Lieferschwierigkeiten (das erklärt auch wieso Neugeräte nicht bei kommen).

Sodele, da gugge ma mal was ma aus der Aktion jetzt herausholen können.

Cyphermaster
2017-03-17, 11:19:56
Wenn die Anschlußteile für den Laugenbottich einen Schlag weg bekommen haben, und somit nicht der Laugenbottich selber das Problemteil ist --> Gerät austauschen.

nemesiz
2017-03-17, 14:04:31
Es ist die dichtung um die pumpe herum, die sitzt mittig im bottich. Da gibt's auch nix zum festziehen mehr laut techniker.

Durch zufall hat otto heute neue geräte bekommen, also rep und ersatzteil gecancelt und neue maschine kommt (hoffentlich dicht). Ne jammermail an otto und ne echte enttauschungsmail an bauknecht gehen aber noch raus.